NamelessMC

Internet Explorer

Internet Explorer is not supported. Please upgrade to a more modern browser.

The database does not work
Started by HrajMen

HrajMen

HrajMen

Member
Joined
22 Oct 2021
Last Seen
31 Jul 2022
Topics
1
Posts
1

Hello, today I installed NameLess 1.0.21 but unfortunately when I try to connect to the database it doesn't work, can you help me?

HrajMen · 10 months ago
Supercrafter100

Supercrafter100

Support
Joined
05 Oct 2021
Last Seen
17 Aug 2022
Topics
0
Posts
4

Please use V2 pr12. The V1 installation is no longer supported. It displays as recommended but is genuinely discontinued. Use V2 instead.

Supercrafter100 · 10 months ago