NamelessMC

Internet Explorer

Internet Explorer is not supported. Please upgrade to a more modern browser.

Solved Problem with MineBox theme
Started by Nick Fierek

Nick Fierek

Nick Fierek

Member
Joined
01 May 2019
Last Seen
22 Aug 2020
Topics
1
Posts
3

I have such a problem from this topic, when I put bold so when editing it I see it, but when I post the post as if it disappeared .. how to fix it?


1.) https://postimg.cc/hzj7zmQB


2.) https://postimg.cc/QBj7DwXV

 

Thank you in advance for your help. :)

Nick Fierek · over 4 years ago · Last edited: over 4 years ago
xiggi

xiggi

Member
Joined
31 Jul 2019
Last Seen
16 Aug 2023
Topics
0
Posts
4

Did you write to the author of the style?

Polish translator

xiggi · over 4 years ago
Nick Fierek

Nick Fierek

Member
Joined
01 May 2019
Last Seen
22 Aug 2020
Topics
1
Posts
3

Yes, I contacted him about a month ago, I was writing to him, I was also a TeamViewer ... but none of it did :/ files and everything is uploaded correctly..I don't know where the error may be. In default theme, bold shows me normal :/

Nick Fierek · over 4 years ago
Samerton

Samerton

Owner
Joined
30 Mar 2015
Last Seen
03 Mar 2024
Topics
41
Posts
1036

Does this happen with the default template?

Samerton · over 4 years ago
Nick Fierek

Nick Fierek

Member
Joined
01 May 2019
Last Seen
22 Aug 2020
Topics
1
Posts
3

It doesnt happen

Nick Fierek · over 4 years ago
TwerkRekt

TwerkRekt

Member
Joined
09 Jul 2019
Last Seen
07 Sep 2019
Topics
7
Posts
17

contact SpeedMC

TwerkRekt · over 4 years ago